Viewport clipping problemer i 2014. Resettes hele tiden. Arg

Moderatorer: Super Moderatorer, Admins

Brukeravatar

Trådstarter
jaswane
Innlegg: 46
Registrert: ons 25 jun, 2008
Sted: Oslo
Kontakt:

Viewport clipping problemer i 2014. Resettes hele tiden. Arg

Legg innav jaswane » tir 28 mai, 2013

Er det noen flere som har problemer med at viewporten i 3dsmax 2014 resettes hele tiden? Det skjer nesten hver gang jeg endrer viewport, går inn og ut av Isolate og noen ganger når jeg attacher objekter sammen. Sykt irriterende å måtte justere på de viewport clipping pilene flere ganger i minuttet! De fyker enten helt ned, eller helt opp eller en opp og en ned. Går en opp og en ned blir viewporten seendes crappy ut og går begge til en ende forsvinner naturligvis alt i scenen.

Leste i en annen post her om tilsvarende problem i 2013, men hoppet over denne versjonen. Nå vurderer jeg å gå tilbake til 2012 igjen.

Har også postet noe på Area men vanskelig å få svar der. http://area.autodesk.com/forum/autodesk ... -annoying/
Du har ikke de nødvendige tillatelsene for å vise filene som er tilknyttet dette innlegget.

Brukeravatar

larsem8
Innlegg: 1506
Registrert: ons 09 nov, 2005
Sted: Kristiansand

Legg innav larsem8 » ons 29 mai, 2013

Samme problem i 2013 ja. Veldig festlig! Men lurer på om det bare skjer med mm som system units? Mulig det er tilfeldig men...
Alle gode ting er 3D

Brukeravatar

Trådstarter
jaswane
Innlegg: 46
Registrert: ons 25 jun, 2008
Sted: Oslo
Kontakt:

Legg innav jaswane » tor 30 mai, 2013

Takk for svar. Har lurt litt på om det er skalaen ja. Har ikke prøvd å endre system units enda. Har alltid jobbet i mm og det har aldri vært noe problem før.


Gå tilbake til «3dsmax»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 4 gjester

cron