HJELP!!! FUR Rendering i Maya

Moderatorer: Super Moderatorer, Admins


Trådstarter
Noob
Innlegg: 7
Registrert: fre 06 aug, 2010
Sted: Drammen

HJELP!!! FUR Rendering i Maya

Legg innav Noob » tir 05 okt, 2010

Jeg er ny på Maya, så jeg skjønner ikke så mye av programmet..
Men jeg prøver å rendre en figur jeg har laget med pels (squirrel, om det har noe å si), og hver gang jeg prøver å rendre slår hele programmet seg av... Hvorfor? Starter opp på nytt, lager ny scene, importerer figur og dritt på nytt, setter det til rendering, så skrur det seg av igjen.... HELP ME!!!!!
Y1

Brukeravatar

Saihtam
Innlegg: 375
Registrert: fre 17 apr, 2009
Sted: Sunde, Kvinnherad, Hordaland, Norway

Legg innav Saihtam » tir 05 okt, 2010

Ta det med ro. Det er ingen grunn til å ropa. Å skriva "HJELP!!!" i ein tittel er bare tull. Det hjelper verken deg eller nokon andre.

Skjer dette bare når du prøver å rendre ut fur? Har du prøvd å rendre ut akkurat det same i scenen din, bare utan fur?
Mvh
Saihtam

Brukeravatar

shcmack
Innlegg: 224
Registrert: søn 16 aug, 2009
Kontakt:

Legg innav shcmack » tir 05 okt, 2010

Hvor mye ram har du på maskinen din? Om du flekker opp oppgavebehandling før du starter å rendre, så følger du med på RAM-forbruket på maya.exe - se om det begynner å øke veldig mye før maya krasjer. Jeg tipper problemet er at maya spiser opp minnet.

Om dette er tilfellet så kan du batch rendre den fra command prompt. Da går du ikke tom for minne :)


Trådstarter
Noob
Innlegg: 7
Registrert: fre 06 aug, 2010
Sted: Drammen

Legg innav Noob » tir 05 okt, 2010

Takk for svar :) :) :)
Y1


Gå tilbake til «Rendering»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest

cron