[LØST] Hvordan får jeg bluprintsene mine til å synes? :S

Diskuter Cinema 4D.

Moderatorer: Super Moderatorer, Admins


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

[LØST] Hvordan får jeg bluprintsene mine til å synes? :S

Legg innav Tomhah » søn 21 okt, 2007

Jeg får ikke Bluprintsene mine til å syntes :S Har browsa bildet, men den dukker ikke opp? :S
Noen som vet / kan tenke seg hva det er? :P
Jeg bruker cinema 4D 10

-Tomhah
Sist redigert av Tomhah den tor 25 okt, 2007, redigert 1 gang totalt.
Mess with the best and die like the rest
Drive with the best and lose like the rest :P

-Tomhah


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » søn 21 okt, 2007

bump, hehe, ingen som vet dette? Sorry for dobbel post, men kan ikke starte å moddelere uten blueprints :(
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah

Brukeravatar

Medi8or
Innlegg: 1066
Registrert: fre 12 mai, 2006
Sted: Lyngdal

Legg innav Medi8or » søn 21 okt, 2007

Har ikke peiling, men har et lite tips: Ikke bump etter 40 minutter. Det er søndag med lite trafikk på sidene her, og antall C4D brukere er (sannsynligvis) heller ikke så stort på forumet... ;)

Edit:
Står hvordan man setter bakgrunnsbilde i viewport i denne tutorialen:

http://skeletorscorpse.com/joomla/content/view/152/169/

Vet ikke om det er annerledes enn det du har prøvd...
My dongle is small, hard, and purple.


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » søn 21 okt, 2007

men har et lite tips: Ikke bump etter 40 minutter.


Ok hehe ;) Sorry! :P var så desperat!

skal prøve tutorialen nå ;)

EDIT: Det er den tutorialen jeg prøver å følge! hehe, jeg gjør alt som han har gjort, men min kommer ikke opp? :S
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah


castroman
Innlegg: 22
Registrert: tor 13 sep, 2007

Legg innav castroman » man 22 okt, 2007

har du mulighet til å lagre ut som en zip fil for å se hva du har gjort?
husk på legge ved blueprints også.


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » man 22 okt, 2007

har du mulighet til å lagre ut som en zip fil for å se hva du har gjort?


Hvilke(n) fil(er) da?
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah


castroman
Innlegg: 22
Registrert: tor 13 sep, 2007

Legg innav castroman » tir 23 okt, 2007

en zip fil av cinema filen som du har problemer med, vanskelig å se hva du har gjort dersom man ikke får se det selv


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » ons 24 okt, 2007

en zip fil av cinema filen som du har problemer med

Hva heter den? Jeg har på en måte ikke noen synlige problemer, bortesett fra at blueprintsen ikke syntes...Er det noen spesielle filter som MÅ stå på osv..?

Kommer ingen feilmeldinger eller no sånn ;)
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah

Brukeravatar

Medi8or
Innlegg: 1066
Registrert: fre 12 mai, 2006
Sted: Lyngdal

Legg innav Medi8or » ons 24 okt, 2007

Hva heter den?
Wild guess: File -> Save As.. -> kall filen hva du vil -> trykk save -> :)
My dongle is small, hard, and purple.


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » ons 24 okt, 2007

Wild guess: File -> Save As.. -> kall filen hva du vil -> trykk save ->


Ok, men jeg har jo ikke lagd/gjort noen ting :?
Må jeg sette opp vegger osv?
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah

Brukeravatar

skabear
Innlegg: 304
Registrert: lør 31 mar, 2007
Sted: San Francisco
Kontakt:

Legg innav skabear » ons 24 okt, 2007

Du har jo prøvd å sette opp blueprints har du ikke?
Save filen din og lag en zip mappe av C4D filen og blueprintsa. Så sender du den til castroman som kan se hva du har gjort galt og sette dem opp rikitig for deg eller forklare.
flickr

"Good artists copy, great artists steal."
- Pablo Picasso


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » tor 25 okt, 2007

Nå funke det :S men nå prøvde jeg når jeg skulle prøve å lage en dame da :S

Jaja :S
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah

Brukeravatar

Medi8or
Innlegg: 1066
Registrert: fre 12 mai, 2006
Sted: Lyngdal

Legg innav Medi8or » tor 25 okt, 2007

Du gjorde akkurat på samme måte? Og det fungerer fortsatt ikke med blueprints'ene du prøvde med først?

Er ikke annet filformat på blueprintsene, eller noe? Jpg, gif, png, bmp...?
My dongle is small, hard, and purple.


Trådstarter
Tomhah
Innlegg: 33
Registrert: fre 21 sep, 2007
Sted: Norge,akershus
Kontakt:

Legg innav Tomhah » tor 25 okt, 2007

Er ikke annet filformat på blueprintsene, eller noe? Jpg, gif, png, bmp...?


Skal sjekke ;) Jeg gjorde det samme ja ;)

EDIT: Funka med de andre bildene også :S jaja, må ha vært en bugs eller no da?

Uansett takk for hjelp :D
Mess with the best and die like the rest

Drive with the best and lose like the rest :P



-Tomhah

Brukeravatar

Medi8or
Innlegg: 1066
Registrert: fre 12 mai, 2006
Sted: Lyngdal

Legg innav Medi8or » tor 25 okt, 2007

Sånnt som skjer. Er ikke alt ved datamaskiner som er logisk.. :o
My dongle is small, hard, and purple.


Gå tilbake til «C4D»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest

cron